<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">

<head>
<base href="http://www.skug.at/" />
	<title>Fabrik der Illusionen   -     - Kerstin Kellermann - skug - Journal f&uuml;r Musik </title>
		<meta name="date" content="2016-12-21T00:53:00+2:00" />
	<meta name="author" content="skug - Journal f&uuml;r Musik - Kerstin Kellermann" />
	<meta name="description" content="44 weibliche Kunstschaffende von vor 1938 werden derzeit im Jüdischen Museum Wien gezeigt. Wie ein roter Faden ziehen sich die Werke von Friedl Dicker-Brandei..." />
	<meta name="robots" content="follow" />
	<meta http-equiv="expires" content="0" />
	<meta name="keywords" content="Kerstin Kellermann,Jüdisches Museum Wien, jüdische Künstlerinnen, jüdische Malerinnen, " />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<link rel="stylesheet" href="http://www.skug.at/modules/gallery/gallery-default.css" type="text/css" />
	<link type="text/css" rel="stylesheet" title="style-css" href="togger.css" /> 
	<link rel="alternate" type="application/rss+xml" title="RSS" href="feed.php" />
	<link rel="shortcut icon" href="favicon.ico" type="image/ico" />
<script type="text/javascript" src="js/boxes.js"></script>
<script type="text/javascript" src="js/prototype/prototype.js"></script>
<script type="text/javascript" src="js/prototype/scriptaculous.js?load=effects"></script>
<script type="text/javascript" language="JavaScript">
<!--
img1= new Image(); 
img1.src = "images/elements/backgrounds/bg_top_culture.gif"; 
img2= new Image(); 
img2.src = "images/elements/backgrounds/bg_teaser_culture.png"; 
//-->
</script>
	
	
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://www.skug.at/article8518.htm";
xajax.config.statusMessages = true;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.legacy = false;
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
/* ]]> */
</script>
<script type="text/javascript" src="http://www.skug.at/classes/xajax/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
   alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?nURL: http://www.skug.at/classes/xajax/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' charset='UTF-8'>
/* <![CDATA[ */
xajax_EnlargeImage = function() { return xajax.request( { xjxfun: 'EnlargeImage' }, { parameters: arguments } ); };
xajax_clearSelect = function() { return xajax.request( { xjxfun: 'clearSelect' }, { parameters: arguments } ); };
xajax_createOption = function() { return xajax.request( { xjxfun: 'createOption' }, { parameters: arguments } ); };
xajax_AboGift = function() { return xajax.request( { xjxfun: 'AboGift' }, { parameters: arguments } ); };
/* ]]> */
</script>

<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
xajax_xajaxArticleImagesGallery = {};
xajax_xajaxArticleImagesGallery.Init = function() { return xajax.request( { xjxcls: 'xajaxArticleImagesGallery', xjxmthd: 'Init' }, { parameters: arguments } ); };
xajax_xajaxArticleImagesGallery.ShowImageBox = function() { return xajax.request( { xjxcls: 'xajaxArticleImagesGallery', xjxmthd: 'ShowImageBox' }, { parameters: arguments } ); };
xajax_xajaxArticleImagesGallery.DisplayImage = function() { return xajax.request( { xjxcls: 'xajaxArticleImagesGallery', xjxmthd: 'DisplayImage' }, { parameters: arguments } ); };
xajax_xajaxArticleImagesGallery.AutoPlay = function() { return xajax.request( { xjxcls: 'xajaxArticleImagesGallery', xjxmthd: 'AutoPlay' }, { parameters: arguments } ); };
/* ]]> */
</script>


</head>

<body  class="culture">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2930537-3', 'auto');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=601560803195864";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="container">
			<div id="lightbox" style="display: none;"/></div>	
		<div id="top-area">
			
			<a id="home-link" href="http://www.skug.at/" title="home"></a>
			
			<div id="navigation-area">
				
				<div id="nav01-area">
					<ul>
						<li><a id="m_27" class="menu1" title="" href="article2876.htm">Home</a><span>|</span></li><li><a id="m_70" class="menu1" title="" href="list14.htm">Sound</a><span>|</span></li><li><a id="m_31" class="menu1 active" title="" href=" http://skug.at/article8366.htm">Culture</a><span>|</span></li><li><a id="m_83" class="menu1" title="" href=" http://www.skug.at/list50.htm">Franglais</a><span>|</span></li><li><a id="m_30" class="menu1" title="" href="article4653.htm">Termine</a><span>|</span></li><li><a id="m_17" class="menu1" title="" href="list21.htm">Links</a><span>|</span></li><li><a id="m_74" class="menu1" title="" href="article19.htm">Kontakt</a><span>|</span></li>
					</ul>
				</div>
	
				<div id="nav02-area">
					<ul>
						<li><a id="m_150" class="menu2" title="goto - about" href="list122.htm"><span>.</span>about</a></li><li><a id="m_45" class="menu2 active" title="goto - Artfile" href="list34.htm"><span>.</span>Artfile</a></li><li><a id="m_2" class="menu2" title="goto - Film" href="list12.htm"><span>.</span>Film</a></li><li><a id="m_92" class="menu2" title="goto - la passe" href="list60.htm"><span>.</span>la passe</a></li><li><a id="m_103" class="menu2" title="goto - open spaces" href="list67.htm"><span>.</span>open spaces</a></li><li><a id="m_49" class="menu2" title="goto - Readable" href="list30.htm"><span>.</span>Readable</a></li><li><a id="m_93" class="menu2" title="goto - thinkable" href="list58.htm"><span>.</span>thinkable</a></li>
					</ul>
				</div>

			</div>

<div id="finder-area">
<form name="magazine" id="magazine"><select name="magazine-selector" id="magazine-selector">
	<option  class="first" value=""> -- skug # wählen -- </option>
	<option  value="article8310.htm"> &nbsp;&nbsp;&nbsp;  skug#Backissues *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article8259.htm"> &nbsp;&nbsp;&nbsp;  skug#104 * 10-12/2015 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article8157.htm"> &nbsp;&nbsp;&nbsp;  skug#103 * 07-09/2015 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article8058.htm"> &nbsp;&nbsp;&nbsp;  skug#102 * 04-06/2015 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7945.htm"> &nbsp;&nbsp;&nbsp;  skug#101 * 01-03/2015 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7837.htm"> &nbsp;&nbsp;&nbsp;  skug#100 * 10-12/2014 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7727.htm"> &nbsp;&nbsp;&nbsp;  skug #99 * 07 - 09/2014 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7595.htm"> &nbsp;&nbsp;&nbsp;  skug #98 * 04 - 06/2014 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7466.htm"> &nbsp;&nbsp;&nbsp;  skug #97 * 01 - 03/2014 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7309.htm"> &nbsp;&nbsp;&nbsp;  skug #96 * 10 - 12/2013 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7158.htm"> &nbsp;&nbsp;&nbsp;  skug #95 * 07 - 09/2013 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6945.htm"> &nbsp;&nbsp;&nbsp;  skug #94 * 04 - 06/2013 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6719.htm"> &nbsp;&nbsp;&nbsp;  skug #93 * 12/2012 - 03/2013 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6549.htm"> &nbsp;&nbsp;&nbsp;  skug #92 * 10-12/2012 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6427.htm"> &nbsp;&nbsp;&nbsp;  skug #91 * 7-9/2012  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6291.htm"> &nbsp;&nbsp;&nbsp;  skug #90 * 4-6/2012 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5992.htm"> &nbsp;&nbsp;&nbsp;  skug #89 * 1-3/2012 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5750.htm"> &nbsp;&nbsp;&nbsp;  skug #88 * 10-12/2011 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5500.htm"> &nbsp;&nbsp;&nbsp;  skug #87 * 7-9/2011 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5246.htm"> &nbsp;&nbsp;&nbsp;  skug #86 * 4-6/2011 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5114.htm"> &nbsp;&nbsp;&nbsp;  skug #85 * 1-3/2011 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4997.htm"> &nbsp;&nbsp;&nbsp;  skug #84 * 10-12/2010 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4825.htm"> &nbsp;&nbsp;&nbsp;  skug #83 * 7-9/2010 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5051.htm"> &nbsp;&nbsp;&nbsp;  skug #82 * 4-6/2010 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4821.htm"> &nbsp;&nbsp;&nbsp;  skug #81 * 1-3/2010 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4665.htm"> &nbsp;&nbsp;&nbsp;  skug #80 * 9-12/2009 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4662.htm"> &nbsp;&nbsp;&nbsp;  skug #79 * 7-9/2009 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4664.htm"> &nbsp;&nbsp;&nbsp;  skug #78 * 4-6/2009 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4663.htm"> &nbsp;&nbsp;&nbsp;  skug #77 * 1-3/2009  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4743.htm"> &nbsp;&nbsp;&nbsp;  skug #76 * 10-12/2008 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4744.htm"> &nbsp;&nbsp;&nbsp;  skug #75 * 7-9/2008  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4788.htm"> &nbsp;&nbsp;&nbsp;  skug #74 * 4-6/2008 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4789.htm"> &nbsp;&nbsp;&nbsp;  skug #73 * 1­-3/2008 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4790.htm"> &nbsp;&nbsp;&nbsp;  skug #72 * 10­-12/2007 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4236.htm"> &nbsp;&nbsp;&nbsp;  skug #71 * 7­-9/2007 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4119.htm"> &nbsp;&nbsp;&nbsp;  skug #70 * 4-6/2007 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4118.htm"> &nbsp;&nbsp;&nbsp;  skug #69 * 12/2006-2/2007 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4117.htm"> &nbsp;&nbsp;&nbsp;  skug #68 * 9-11/2006 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3873.htm"> &nbsp;&nbsp;&nbsp;  skug #67 * 6-8/2006  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3721.htm"> &nbsp;&nbsp;&nbsp;  skug #66 * 03-05/2006 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3605.htm"> &nbsp;&nbsp;&nbsp;  skug #65 * 12/2005-02/2006  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3604.htm"> &nbsp;&nbsp;&nbsp;  skug #64 * 9-11/2005 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3475.htm"> &nbsp;&nbsp;&nbsp;  skug #63 * 6-8/2005  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3200.htm"> &nbsp;&nbsp;&nbsp;  skug #62 * 3-5/2005 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2937.htm"> &nbsp;&nbsp;&nbsp;  skug #61 * 12/2004-2/2005 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2936.htm"> &nbsp;&nbsp;&nbsp;  skug #60 * 09-12/2004 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2935.htm"> &nbsp;&nbsp;&nbsp;  skug #59 * 06-08/2004 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2934.htm"> &nbsp;&nbsp;&nbsp;  skug #58 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2933.htm"> &nbsp;&nbsp;&nbsp;  skug #57 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2932.htm"> &nbsp;&nbsp;&nbsp;  skug #56 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2931.htm"> &nbsp;&nbsp;&nbsp;  skug #55 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2930.htm"> &nbsp;&nbsp;&nbsp;  skug #54 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2929.htm"> &nbsp;&nbsp;&nbsp;  skug #53 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2928.htm"> &nbsp;&nbsp;&nbsp;  skug #52 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2927.htm"> &nbsp;&nbsp;&nbsp;  skug #51 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2926.htm"> &nbsp;&nbsp;&nbsp;  skug #50 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2925.htm"> &nbsp;&nbsp;&nbsp;  skug #49 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2924.htm"> &nbsp;&nbsp;&nbsp;  skug #48 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2919.htm"> &nbsp;&nbsp;&nbsp;  skug #47 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2883.htm"> &nbsp;&nbsp;&nbsp;  skug #46 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2881.htm"> &nbsp;&nbsp;&nbsp;  skug #45 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2878.htm"> &nbsp;&nbsp;&nbsp;  skug #44 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2879.htm"> &nbsp;&nbsp;&nbsp;  skug #43 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2882.htm"> &nbsp;&nbsp;&nbsp;  skug #42 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2880.htm"> &nbsp;&nbsp;&nbsp;  skug #41 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2917.htm"> &nbsp;&nbsp;&nbsp;  skug #40 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2884.htm"> &nbsp;&nbsp;&nbsp;  skug #39 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2885.htm"> &nbsp;&nbsp;&nbsp;  skug #38 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2886.htm"> &nbsp;&nbsp;&nbsp;  skug #37 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2887.htm"> &nbsp;&nbsp;&nbsp;  skug #36 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2888.htm"> &nbsp;&nbsp;&nbsp;  skug #35 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2889.htm"> &nbsp;&nbsp;&nbsp;  skug #34 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2890.htm"> &nbsp;&nbsp;&nbsp;  skug #33 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2891.htm"> &nbsp;&nbsp;&nbsp;  skug #32 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2892.htm"> &nbsp;&nbsp;&nbsp;  skug #31 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2893.htm"> &nbsp;&nbsp;&nbsp;  skug #30 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2894.htm"> &nbsp;&nbsp;&nbsp;  skug #29 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2895.htm"> &nbsp;&nbsp;&nbsp;  skug #28 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2896.htm"> &nbsp;&nbsp;&nbsp;  skug #27 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2897.htm"> &nbsp;&nbsp;&nbsp;  skug #26 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2898.htm"> &nbsp;&nbsp;&nbsp;  skug #25 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2899.htm"> &nbsp;&nbsp;&nbsp;  skug #24 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2900.htm"> &nbsp;&nbsp;&nbsp;  skug #23 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2901.htm"> &nbsp;&nbsp;&nbsp;  skug #22 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2902.htm"> &nbsp;&nbsp;&nbsp;  skug #21 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2903.htm"> &nbsp;&nbsp;&nbsp;  skug #20 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2904.htm"> &nbsp;&nbsp;&nbsp;  skug #19 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2905.htm"> &nbsp;&nbsp;&nbsp;  skug #18 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2906.htm"> &nbsp;&nbsp;&nbsp;  skug #17 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2907.htm"> &nbsp;&nbsp;&nbsp;  skug #16 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2908.htm"> &nbsp;&nbsp;&nbsp;  skug #15 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2909.htm"> &nbsp;&nbsp;&nbsp;  skug #14 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2910.htm"> &nbsp;&nbsp;&nbsp;  skug #13 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2911.htm"> &nbsp;&nbsp;&nbsp;  skug #12 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2912.htm"> &nbsp;&nbsp;&nbsp;  skug #11 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2913.htm"> &nbsp;&nbsp;&nbsp;  skug #10 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2914.htm"> &nbsp;&nbsp;&nbsp;  skug #09 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2915.htm"> &nbsp;&nbsp;&nbsp;  skug #08 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2877.htm"> &nbsp;&nbsp;&nbsp;  skug #07 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2916.htm"> &nbsp;&nbsp;&nbsp;  skug #05/06 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2921.htm"> &nbsp;&nbsp;&nbsp;  skug #04 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2920.htm"> &nbsp;&nbsp;&nbsp;  skug #03 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2918.htm"> &nbsp;&nbsp;&nbsp;  skug #02 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2922.htm"> &nbsp;&nbsp;&nbsp;  skug #01 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2923.htm"> &nbsp;&nbsp;&nbsp;  skug #00 *  &nbsp;&nbsp;&nbsp; </option>
</select>
</form>
<form id="search-area" method="get" action="index.php">
<label for="search_string">search</label>
					<input id="search_string" name="q" type="text" class="text" size="15" value="" />
<input type="image" src="images/elements/loupe.gif" id="find" name="find" title="finden" />
				</form>	

</div>
<div id="current-area">
<div class="body"><a id="mag-8310" href="list20.htm" title="skug#Backissues"><img width="115" height="135"  id="magazine-teaser" class="keyvisual" src="cache/images/article_8310_sbi_115x135.jpg" alt="article_8310_sbi_115x135.jpg" title=""/></a></div>
<div class="footer">skug # Backissues</div>
<div class="abstract" id="abstract-8310" style="display: none;">
<h2>skug#Backissues</h2>
Dear skug-Readers,

aus wirtschaftlichen und redaktionsinternen Gründen hat skug – Journal für Musik, das im Oktober 1990 zum ersten Mal erschien, nach 25 Jahren und 104 Ausgaben seine Erscheinungsform als Printmedium eingestellt. Danke, dass Ihr Euch so lange unseren »Strom für die Birne« gegönnt habt.

 skug-Backissues können via backissues@skug.at bzw. skug/shop weiterhin um 4,50 EURO pro Stück bestellt werden.
  
  skug.at wird selbstverständlich weiterbestehen!

»mehr Lesen
  
...
</div>


</div>


<div id="breadcrumbs-area"><a class="breadcrumbs home" href="http://www.skug.at/" title="home">HOME</a> » 
<a class="breadcrumbs" href=" http://skug.at/article8366.htm" title="Culture">Culture</a> - 

<a class="breadcrumbs active" href="list34.htm" title="Artfile">Artfile</a>



</div>
		</div>

		<div id="main-content-area">

			<div id="text-area">

























































































<!-- START_CONTENT -->
<h1 class="h1_main" id="h1-8518">Fabrik der Illusionen</h1>
<h2 class="h2_main" id="h2-8518"></h2>
<div class="parameter"  id="parameter-8518">Text: <a class="author" href="author311.htm" title="Kerstin Kellermann">Kerstin Kellermann</a>  |  <span class="date">21.12.2016</span> 
</div>
<div class="entry" style="position: relative; margin-bottom: 10px;">
<div class="teaser-image" style="position: relative; float: left; width: 240px; margin-right: 15px; z-index: 10;">
<img width="240" height="180"  id="keyvisual-4060" class="keyvisual" src="cache/images/article_8518_bessereh_skug_titel_240.jpg" alt="article_8518_bessereh_skug_titel_240.jpg" title="Gertrud Fischel: Fülle (Ausschnitt) © Pichler"/>

<br style="clear: left;"/>
<span class="credits">Gertrud Fischel: Fülle (Ausschnitt) © Pichler</span>
</div>
				<div class="abstract" id="abstract-8518" style="position: relative;">
					<p>44 weibliche Kunstschaffende von vor 1938 werden derzeit im Jüdischen Museum Wien gezeigt. Wie ein roter Faden ziehen sich die Werke von Friedl Dicker-Brandeis durch die Ausstellung. Ein Exhibition-Rundgang mit der Künstlerin Nina Prader.
</p>
<p>
  <br />
</p>
				</div>
<br style="clear: both;" />
</div>
				<div class="text" id="text-8518">
					<p>Der Holocaust-Raum am Ende der Ausstellung wurde laut einer Kuratorin extra reduziert gehalten, um die Fülle des Bildmaterials davor zu betonen. Nur zwei Kunstwerke sind hier zu sehen, u. a. eine Mädchen-Skulptur von Anna Mahler (»Childgirl«, vor 1965). Und wirklich hängen in den Räumen vor dem Holocaust-Raum die Bilder der Künstlerinnen dicht an dicht, in der Mitte der Säle sind Keramiken oder Skulpturen untergebracht. »Geblieben ist wenig, doch immer noch genug«, steht lakonisch im Katalog. Wenn man genauer schaut, befinden sich bereits in den Räumen vor dem Holocaust-Raum viele Anspielungen und Bilder zu den Nationalsozialisten, deren Machtbestrebungen und den kommenden Vernichtungsplänen. Wie die eindrucksvollen Holzschnitte von Grete Hamerschlag zum Beispiel, die immer wieder Wörter in ihre Bilder einflicht. Worte wie »Nation« mit Davidstern und Hakenkreuz und Wortreihen wie »Religion, Autorität, Bildung, Atheismus, Rasse, Humanitas« oder »Macht, Patria, Domus mei, Besitz, Armut« im Holzschnitt »Fabrik der Illusionen« (»Der Spiegel«, Nr. 2, 1932). Der Titel der Schau, »Die bessere Hälfte. Jüdische Künstlerinnen bis 1938«, klingt etwas linkisch, wird aber im Katalog lustig erklärt: »Der Begriff der ›besseren Hälfte‹ soll vom Mythos des Kugelmenschen in Platons Dialog ›Symposion‹ stammen, in dem zweigeschlechtliche Wesen von Zeus getrennt wurden und seither wieder zusammenstreben.«
  <br />
  <br />
</p>
<p>
</p>
<p><strong>Barocke Komposition</strong>
</p>
<p>Die Werke von Friedl Dicker-Brandeis, Architektin und Schülerin von Johannes Itten am Bauhaus, die schon 1934 wegen kommunistischer Aktivitäten verhaftet und in Auschwitz ermordet wurde, ziehen sich wie ein roter Faden durch die Ausstellung. Ein Teller mit seltsamen Früchten oder Gegenständen, braun, grün und weiß, die Sackleinwand schief und abgeschnitten. »Weißes Stillleben« (1930er-Jahre) benannte Friedl Dicker dieses eigenartige, irgendwie tot wirkende Stillleben. Sie unterrichtete in Theresienstadt die Kinder im Malen. »Friedl war ganz klein, energiegeladen und temperamentvoll. Sie konnte keinen Schwindel, keine Manieriertheit dulden. Wenn sie etwas Derartiges fand, gab es großen Krach.« So beschreibt die Dicker-Brandeis-Schülerin Edith Kramer ihre ehemalige Lehrerin. Von Kramer selbst ist u. a. das Bild eines sehr konzentriert malenden Mädchens (»Mädchen zeichnend II«, 1937) zu sehen. Lilly Steiner wiederum griff 1938 in »Composition baroque« schon kommendes Unglück auf: Eine Vase mit toten Blumen, die rote Schleier hinter sich herziehen, fällt durch das Bild. Hinten reißen die Wolken auf und zeigen Städte. Im Vordergrund blickt eine traurige Frau nach oben.&nbsp;
  <br />
</p>
<p class="MsoNormal">
  <br /><img alt="Steiner__Lilly_Composition_Baroque_Belvedere_web.jpg" src="http://skug.at//images/Steiner__Lilly_Composition_Baroque_Belvedere_web.jpg" height="660" width="436" />
  <br /><style> <!--
 /* Font Definitions */
@font-face
	{font-family:"Times New Roman";
	panose-1:0 2 2 6 3 5 4 5 2 3;
	mso-font-charset:0;
	mso-generic-font-family:auto;
	mso-font-pitch:variable;
	mso-font-signature:50331648 0 0 0 1 0;}
 /* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
	{mso-style-parent:"";
	margin:0cm;
	margin-bottom:.0001pt;
	mso-pagination:widow-orphan;
	font-size:12.0pt;
	font-family:"Times New Roman";}
table.MsoNormalTable
	{mso-style-parent:"";
	font-size:10.0pt;
	font-family:"Times New Roman";}
@page Section1
	{size:595.0pt 842.0pt;
	margin:70.85pt 70.85pt 2.0cm 70.85pt;
	mso-header-margin:35.4pt;
	mso-footer-margin:35.4pt;
	mso-paper-source:0;}
div.Section1
	{page:Section1;}
--></style>
  <br />
</p>
<p><em>Lilly Steiner: Composition Baroque © Belvedere Wien</em>
</p>
<p>
  <br />
</p>
<p><strong>Figur mit Blick</strong>
</p>
<p>»Raumstudie« (um 1920) von Friedl Dicker, mit ihrem verzerrten, eingeklemmten Mann in der Mitte, sieht wie ein Vorläufer-Bild von Francis Bacon aus. In dem Bild »Das Verhör« aus 1934 sieht man fast nur schwarze Augen vor rosa-fleischfarbenem Hintergrund, auf Zeitungspapier gemalt. Erstaunlich, dass das Bild anstelle dieser Augen kein Loch hat. »Schau mal, die klar gezeichneten Augenhöhlen von ›Alban Berg‹ (Lilly Steiner, um 1930). Diese Figur hat einen Blick«, sagt die Zeichnerin Nina Prader, die bei unserem Rundgang durch die Ausstellung vor allem von der Hexenskulptur angetan ist. Eine fröhliche Hexe, die sich die Fußnägel schneidet – ein großer Skandal zu ihrer Zeit. Prader selbst studierte Kunst in Boston und schließlich Theorie bei Marina Grzinic und Diedrich Diederichsen auf der Wiener Akademie. Die Zange und die Zehennägel der Hexe wurden abgeschlagen. Nina Prader steht schon wieder davor, allen verwirrenden, »ein bisschen desorientierenden« Spiegelkabinetten in der Ausstellung zum Trotz. (»Der Spiegel bleibt undurchdringlich, er gibt nur die Illusion von Freiheit«, steht im Katalog.) Die Skulptur von Teresa Feodorawna Ries heißt »Hexe bei der Toilette für die Walpurgisnacht« und ist bereits von 1895! Im Kongresspark bei Sandleiten steht noch heute ihre mehrteilige Skulptur »Die Unbesiegbaren. Männer bei der Arbeit« von 1906. Ohne Tafel beim Eingang vonseiten des Sandleitenhofs. Prominent und unauffällig zugleich. Vielleicht lässt sich Praders Faszination für die Künstlerin als Solidarität&nbsp;erklären, denn Nina Prader malte ein zeitgenössisches Wandbild für den Sandleitenhof – in den ehemaligen Waschräumen des Gemeindebaus, dem späteren und momentan leerstehenden Elektropathologischen Museum. Leider wurde es im Frühjahr einfach übermalt, ohne ein Wort an die Künstlerin weiß gestrichen.
  <br />
  <br />
  <br /><img alt="Ries__Teresa_Feodorowna_web.jpg" src="http://skug.at//images/Ries__Teresa_Feodorowna_web.jpg" height="660" width="440" />
  <br />
  <br />
</p>
<p><em>Teresa Feodorowna Ries: Hexe bei der Toilette für die Walpurgisnacht © Wien Museum
  <br />
  <br /></em>
</p>
<p><strong>Wenig Abstraktion</strong>
</p>
<p>Marie-Louise Motesiczky, die von Max Beckmann in seine Meisterklasse eingeladen wurde, verwendet die Technik der Fragmentarisierung, seltsame Perspektiven, die ineinander verschachtelt sind (wie bei »Glashaus Hinterbrühl«, 1925). Abstrakte Bilder wie »Ohne Titel. Komposition III« aus 1917 von Grete Wolf-Krakauer oder den Holzschnitt »Die Fülle« von Gertrud Fischel aus 1921 gibt es leider wenige. Beklagenswerterweise auch keine einzige Postkarte, die man mit nach Hause nehmen kann. »Großes Stillleben« (1921) von Frieda Salvendy mit seinen vier Orangen hätte ich sehr gerne besessen oder »Stillleben mit rotem Elefanten« (Broncia Koller-Pinell, um 1925). Trotz vieler Stillleben ist die Ausstellung irrsinnig modern, zum Beispiel in den genauen Zeichnungen von Maschinen, wie jene von Lili Rethi, die auf Großbaustellen und in Eisen- und Stahlwerken arbeitete, um zu zeichnen. Comicartige Zeichnungen wie ihr eindrucksvolles »Hochseeschiff in der Werft« (1924). Nina Prader, die zurzeit für das Institute for Research Art &amp; Technology eine Zine-Bibliothek aufbaut, ist äußerst angetan.
  <br />
  <br />
  <br /><img alt="Wolf_Krakauer__Grete_Komposition_II__1917_Foto_David_Peters_web.jpg" src="http://skug.at//images/Wolf_Krakauer__Grete_Komposition_II__1917_Foto_David_Peters_web.jpg" height="495" width="550" />
  <br />
  <br />
</p>
<p><em>Grete Wolf-Krakauer: Komposition III © David Peters</em>
</p>
<p>
  <br />
  <br />
</p>
<p><strong><em>»Die bessere Hälfte. Jüdische Künstlerinnen bis 1938«</em></strong>
</p><strong> </strong>
<p><strong><em>4. November 2016 bis 1. Mai 2017</em></strong>
</p><strong> </strong>
<p><strong><em>Jüdisches Museum Wien, Dorotheergasse 11, 1010 Wien</em></strong>
</p>


				</div>
<!-- END_CONTENT -->
<br />
<div class="parameter">Text: <a class="author" href="author311.htm" title="Kerstin Kellermann">Kerstin Kellermann</a>  |  <span class="date">21.12.2016</span> 
</div>
<div id="appendix-area">

<!--CATEGORIES-->
<div id="categories" class="appendix">
<h2>Referenzen:</h2>
<ul class="category-list">
<li class="category-item">
<span class="category-parent parent-5292">Locations: </span>
<span class="category-child child-9394">Jüdisches Museum Wien</span>
</li>
</ul>

</div>
<!--END_CATEGORIES-->
<div id="related">
	<h2 class="header">Links:</h2>
	<div class="body"><div class="related-link"><a href="http://www.jmw.at " target="_blank" class="external" title="Jüdisches Musum Wien">Jüdisches Musum Wien</a></div><div class="related-link"><a href="http://www.jmw.at/de/exhibitions/die-bessere-haelfte-juedische-kuenstlerinnen-bis-1938" target="_blank" class="external" title="»Die bessere Hälfte« Ausstellung im JMW">»Die bessere Hälfte« Ausstellung im JMW</a></div></div>
</div>

</div>	
<fb:like send="false" layout="box_count" width="150" show_faces="false"></fb:like>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

		</div>
		
		<div id="teaser-area">
			
			<div id="teaser-1" class="teaser">
	<h2 class="header"> skug partner</h2>
	<div class="body"><a href="http://www.malmoe.org/" target="_blank" title="http://www.malmoe.org/"><img src="http://skug.at//images/banner/2016/161126_MALMOE_skug_online_banner.jpg" alt="161126_MALMOE_skug_online_banner.jpg" width="180" height="100" /></a> 
<br />
<br /><a href="http://www.impuls.cc/" target="_blank" title="http://www.impuls.cc/"><img src="http://skug.at//images/banner/2017/impuls17_banner_skug_V7.jpg" alt="impuls17_banner_skug_V7.jpg" width="180" height="180" /></a>
<br />
<br />&nbsp;<a title="http://www.jeunesse.at/" target="_blank" href="http://www.jeunesse.at/"><img alt="jeu_abos2016_17_skug180x180_RGB_2_web.jpg" src="http://skug.at//images/banner/2016/jeu_abos2016_17_skug180x180_RGB_2_web.jpg" width="180" height="180" /></a>
<p>
</p> 
<br /><div class="events"><div class="event-item" id="event-5494">

<h3><a class="event-link" href="article4653.htm&event_id=5494" title="Details zeigen" id="detail-5494"> 		<span class="date"><span class="event-date">Thu 01.12.2016</span></span> <span class="start-time time"></span>: </a> <span class="title">[~23.12] der musikalische adventkalender</span> | <span class="location">1.~23. bezirk</span> | <span class="city">vienna</span></h3>

	<div  id="description-5494" class="description" style="display:none;">Do., 1. 12. 16 (20.00 Uhr) im 1. BEZIRK / „Porgy &amp; Bess“
<br />1010 Wien; Riemergasse 11 (Tel. 01/512 88 11)
<br /><strong>DER NINO AUS WIEN Solo (AT)
<br />MADAME BAHEUX (RS/BA/BG/AT)
<br /></strong>
<br />Fr., 2. 12. 16 (19.30 Uhr) im 2. BEZIRK / „Kulturcafé Tachles“
<br />1020 Wien; Karmeliterplatz 1 (Tel. 01/212 03 58)
<br /><strong>DIE WANDERVÖGEL DUO (USA/AT)
<br /></strong>
<br />Sa., 3. 12. 16 (19.30 Uhr) im 3. BEZIRK / Figurentheater „Lilarum“
<br /><strong>STEFAN HECKEL &amp; MONIKA STADLER (AT)
<br /></strong>
<br />So., 4. 12. 16 (19.30 Uhr) im 4. BEZIRK / „Schwarzberg“
<br />1040 Wien, Schwarzenbergplatz 10 (Tel. 01/505 62 28)
<br /><strong>ALEX MIKSCH (AT)
<br />RONYA*STERN (AT)
<br /></strong>
<br />Mo., 5. 12. 16 (19.30 Uhr) im 5. BEZIRK / „Arena Bar“
<br />1050 Wien, Margaretenstraße 117 (Tel. 0699 1302 46 20)
<br /><strong>JULIA SIEDL &amp;<span id="XinhaEditingPostion"></span> GÄSTE (AT)
<br /></strong>
<br />Di., 6. 12. 16 (19.30 Uhr) im 6. BEZIRK / „TAG – Theater i.d. Gumpendorferstraße“
<br />1060 Wien, Gumpendorfer Straße 67 (Tel. 01 586 52 22)
<br /><strong>MARWAN ABADO (AT/PS)
<br />NADINE ABADO (AT)
<br /></strong>
<br />Mi., 7. 12. 16 (19.30 Uhr) im 7. BEZIRK / „Theater am Spittelberg“
<br />1070 Wien, Spittelberggasse 10 (Tel. 01 526 13 85 )
<br /><strong>DIE STROTTERN (AT)
<br /></strong>
<br />Do., 8. 12. 16 (19.30 Uhr) im 8. BEZIRK / „Fromme Helene/Vogelkeller“
<br />1080 Wien, Josefstädter Strasse 15 (Tel. 01/406 91 44)
<br /><strong>MARTIN SPENGLER (AT)
<br />GOTTFRIED GFRERER (AT)
<br /></strong>
<br />Fr., 9. 12. 16 (19.30 Uhr) im 9. BEZIRK / „Schubert Theater“
<br />1090 Wien, Währingerstraße 46 (0676 443 48 60)
<br /><strong>KARAT APART (AT)
<br /></strong>
<br />Sa., 10. 12. 16 (19.30 Uhr) im 10. BEZIRK / „evang. Christuskirche“
<br />1100 Wien, Triester Strasse 1(Tel. 01/604 23 90)
<br /><strong>FRÄULEIN HONA (AT)
<br /></strong>
<br />So., 11. 12. 16 (19.30 Uhr) im 11. BEZIRK / Concordia Schlössl
<br />1110 Wien; Simmeringer Hauptstraße 283 (01 769 88 88)
<br /><strong>PAUL GULDA/AGNES PALMISANO/FABIAN RUCKER (AT)
<br /></strong>
<br />Mo., 12. 12. 16 (20:00 Uhr) im 12. BEZIRK / „U4“
<br />1120 Wien, Schönbrunner Strasse 222-228 (Tel. 01/817 11 92-0)
<br /><strong>Dokumentarfilm „Und Es Fängt Von Neuem An“
<br />TOTGEGLAUBT (AT)
<br /></strong>
<br />Di., 13. 12. 16 (19.30 Uhr) im 13. BEZIRK / "Hotel Restaurant Bergwirt"
<br />1130 Wien, Maxingstrasse 76 (Tel. 01/877 34 13 – 0)
<br /><strong>IRENE COTICCHIO ENSEMBLE (IT/IR/PS)
<br /></strong>
<br />Mi., 14. 12. 16 (19.30 Uhr) im 14. BEZIRK / „Breitenseer Lichtspiele“
<br />1140 Wien, Breitenseer Straße 21 (Tel. 01/982 21 73)
<br /><strong>med ana schwoazzn dintn musikalische lesung (HC Artmann)
<br />PETER AHORNER (AT)
<br />STEFAN STERZINGER (AT)
<br /></strong>
<br />Do., 15. 12. 16 (19.30 Uhr) im 15. BEZIRK / „Schutzhaus Zukunft“
<br />1150 Wien, Auf der Schmelz, verl. Guntherstr. (Tel. 01/982 01 27)
<br /><strong>TINI TRAMPLER &amp; DAS DRECKIGE COMBO ORCHESTER (AT)
<br /></strong>
<br />Fr., 16. 12. 16 (19.30 Uhr) im 16. BEZIRK / „Weinhaus Sittl“
<br />1160 Wien, Lerchengelder Gürtel 51 (Tel. 01/405 02 05)
<br /><strong>ERNST MOLDEN &amp; WALTHER SOYKA (AT)
<br /></strong>
<br />Sa., 17. 12. 16 (19.30 Uhr) im 17. BEZIRK / „Schutzhaus am Heuberg“
<br />1170 Wien, Röntgengasse 39 (Tel. 01/489 82 10)
<br /><strong>TRIO LEPSCHI (AT)
<br /></strong>
<br />So., 18. 12. 16 (19.30 Uhr) im 18. BEZIRK / „Konzertcafé Schmid Hansl“
<br />1180 Wien, Schulgasse 31 (01/406 36 58)
<br /><strong>MELA feat. CHRISTIAN BAKANIC (AT)
<br /></strong>
<br />Mo., 19. 12. 16 (19.30 Uhr) im 19. BEZIRK / „Buschenschank Hengl-Haselbrunner“
<br />1190 Wien, Iglaseegasse 10 (Tel. 01/320 33 30)
<br /><strong>CHRISTOPH &amp; LOLLO (A)
<br /></strong>
<br />Di., 20. 12. 16 (19.30 Uhr) im 20. BEZIRK / „Vindobona“
<br />1200 Wien, Wallensteinplatz 6 (Tel. 01 512 47 42)
<br /><strong>HANNA PALME (AT)
<br />THE GHOST AND THE MACHINE (AT)
<br /></strong>
<br />Mi., 21. 12. 16 (19.30 Uhr) im 21. BEZIRK / „Strandgasthaus Birner“
<br />1210 Wien, An der oberen Alten Donau 47 (Tel. 01 271 53 36)
<br /><strong>DIE GOAS (AT)
<br /></strong>
<br />Do., 22. 12. 16 (19.30 Uhr) im 22. BEZIRK / „Café Falk“
<br />1220 Wien, Wagramer Str. 137 / Kagraner Platz (Tel. 01 203 31 25)
<br /><strong>RONJA* (AT)
<br /></strong>
<br />Fr., 23. 12. 16 (19.30 Uhr) im 23. BEZIRK / "Schutzhaus Rosenhügel"
<br />1230 Wien, Atzgersdorferstraße 171 (Tel. 01 804 41 17)
<br /><strong>URSULA LEUTGÖB &amp; BAND (AT)
<br /></strong>
<br /><a href="http://wienerlied-und.at/" target="_blank" title="http://wienerlied-und.at/">wienerlied-und.at</a>
<br /></div>
</div></div></div>
</div>

			<div id="teaser-2" class="teaser">
	<h2 class="header">skug empfiehlt </h2>
	<div class="body">
<br /><div class="events"><div class="event-item" id="event-5134">

<h3><a class="event-link" href="article4653.htm&event_id=5134" title="Details zeigen" id="detail-5134"> 		<span class="date"><span class="event-date">Thu 22.12.2016</span></span> <span class="start-time time"><span class="time start-time">20:00</span></span>: </a> <span class="title">kollegium kalksburg</span> | <span class="location">weinhaus sittl</span> | <span class="city">vienna</span></h3>

	<div  id="description-5134" class="description" style="display:none;"><p>Folgendes kannn skug den geneigten LeserInnen keinesfalls vorenthalten:
  <br />
</p>
<p><font face="Helvetica"><span style="font-size:13px">Liebe Freundinnen, liebe Freunde der&nbsp;drei</span>
  <br /><span style="font-size:13px">‚postalkoholischen&nbsp;<wbr>Depressionsanarchisten‘ (©&nbsp;</span><em style="font-size:13px">derEnnstaler_in</em><span style="font-size:13px">),</span>
  <br /><span style="font-size:13px">wertgeschätzte Interessierte!</span>
  <br />
  <br /><span style="font-size:13px">Der Dezember, bekanntlich der&nbsp;Wonnemonat unserer christlichen Mitbürgerinnen und Mitbürger, ist&nbsp;wieder einmal gespickt mit Firmenfeiern und privaten Festen. Diese&nbsp;aber sind&nbsp;dem größten Teil des uns geneigten Publikums nicht&nbsp;zugänglich, und da kann's schon das eine oder andere Mal vorkommen,&nbsp;dass wir bei derlei Anlässen – obwohl eingeladen –&nbsp;eher&nbsp;skeptisch aufgenommen und nur müde beklatscht werden. Aus&nbsp;psychohygienischen Gründen geben wir uns drum drei Gelegenheiten (im Folgenden agkzt:&nbsp;Glght.),&nbsp;gemeinsam mit geliebten Menschen,&nbsp;die uns möglicherweise auch ein&nbsp;bisserl mögen, ein paar schöne, öfentlich-warme Feierstunden&nbsp;abzuhalten und somit hoffentlich genug Applaus für die dräuende&nbsp;Dürre des&nbsp;Jänners einzuhamstern.</span>
  <br /> </font><font style="font-size:13px" face="Helvetica">Auch heuer wollen wir wieder&nbsp;mit einem&nbsp;kleinen Umfallerkonzert den Goldenen Pelikan</font><font face="Helvetica"><span style="font-size:13px"> aber auch den&nbsp;Winteranfang feiern:&nbsp;‚Je friacha wos aufaungd, desta eanta&nbsp;is aus!' wußte meine Oma zu trösten.</span></font>
</p>
<p><a href="http://www.kollegiumkalksburg.at" target="_blank" title="http://www.kollegiumkalksburg.at/"><font face="Helvetica">©</font>www.kollegiumkalksburg.at</a> | <a href="/category1007.htm" target="_self" title="http://www.skug.at/category1007.htm">kollegium kalksburg auf skug.at</a><span id="XinhaEditingPostion"></span>
  <br />
</p><span id="XinhaEditingPostion"></span></div>
</div><div class="event-item" id="event-5524">

<h3><a class="event-link" href="article4653.htm&event_id=5524" title="Details zeigen" id="detail-5524"> 		<span class="date"><span class="event-date">Thu 05.01.2017</span></span> <span class="start-time time"><span class="time start-time">23:00</span></span>: </a> <span class="title">loop 2017 @ das werk</span> | <span class="location">werk</span> | <span class="city">vienna</span></h3>

	<div  id="description-5524" class="description" style="display:none;"><p><strong>Oldschool Techno bis 1994
  <br />
  <br /><span id="XinhaEditingPostion"></span><img alt="loop_2017_vorne_kl.jpg" src="/images/loop_2017_vorne_kl.jpg" height="282" width="200" />
  <br /></strong>
</p>
<p>
</p>
<br />
<p>
</p>
<p><strong><em>DJs main floor on Vinyl: </em></strong>
</p>
<p><strong>pure</strong>
</p>
<p><strong>glow
  <br /></strong><a target="_blank" href="https://www.facebook.com/djglow/">DJ Glow on facebook</a><strong>
  <br /></strong>
</p>
<p><strong>tina303</strong> (FM4 La Boum De Luxe)
</p>
<p><strong>dan lodig</strong>
</p>
<p>
</p>
<p>«Those who cannot remember the past are condemned to repeat it» sagte einmal ein berühmter Mann, dessen Name heute vergessen ist. Naja, wenn wir ehrlich sind: Wer von denen, die Anfang der 90er beim großen Technoaufbruch mit dabei waren, hat nicht die eine oder andere Erinnerungslücke? Retro hin, Sentimentalität her... wir gönnen uns 1x im Jahr den Spaß die Erinnerungen aufzufrischen und den Spirit der legendären LOOP-Raves neu aufleben zu lassen. Mit unseren DJ-Heroes, Oldschool-Sound, Nebel, Strobe und allem, was dazugehört... as loud as possible bis weit in die Morgenstunden!
  <br />
  <br />
</p>
<p>
</p>
<p><strong><em>DJs side floor:</em></strong>
</p>
<p><strong>«Pioneers of the hypnotic groove»</strong>
</p>
<p><strong>sirius&amp;darktunes
  <br /></strong><a target="_blank" href="https://www.mixcloud.com/SiriusAndDarktunes/">auf mixcloud.com</a><strong>
  <br /></strong>
</p>
<p><strong>mushroom
  <br /></strong><a target="_blank" href="https://soundcloud.com/dj-mushroom-2">auf soundcloud.com</a><strong>
  <br /></strong>
</p>
<p>
</p>
<p>synth wave, electro, new beat, ebm, early house
  <br />
  <br />
</p>
<p>
</p>
<p>fb Veranstaltung: <a target="_blank" href="https://www.facebook.com/events/1151080904977219/">LOOP 2017</a>
</p>
<p>
</p>
<p>fb Gruppe: <a target="_blank" href="https://www.facebook.com/groups/321670314555178/">oldschooltekknovienna</a>
</p>
<p>
  <br />
</p></div>
</div><div class="event-item" id="event-5519">

<h3><a class="event-link" href="article4653.htm&event_id=5519" title="Details zeigen" id="detail-5519"> 		<span class="date"><span class="event-date">Thu 12.01.2017</span></span> <span class="start-time time"><span class="time start-time">19:00</span></span>: </a> <span class="title">patrick pulsinger ›max brennt‹</span> | <span class="location">wienbibliothek im rathaus</span> | <span class="city">wien</span></h3>

	<div  id="description-5519" class="description" style="display:none;"><p><strong>Finissage der Max Brand-Ausstellung im Rathaus</strong>
</p>
<p>Konzert: “Max brennt!”, Patrick Pulsinger
</p>
<p><em>Ort: Wienbibliothek im Rathaus Musiksammlung (Adolf-Loos-Räume)</em>
</p>
<p><a target="_blank" href="http://ima.or.at/max-brand-ausstellung-2016-wien/">Zur Max Brand-Ausstellung</a>
</p></div>
</div><div class="event-item" id="event-5530">

<h3><a class="event-link" href="article4653.htm&event_id=5530" title="Details zeigen" id="detail-5530"> 		<span class="date"><span class="event-date">Tue 24.01.2017</span></span> <span class="start-time time"><span class="time start-time">20:00</span></span>: </a> <span class="title">the vibrators + guests</span> | <span class="location">arena dreiraum</span> | <span class="city">vienna</span></h3>

	<div  id="description-5530" class="description" style="display:none;"><p>The Vibrators aus London sind eine Punkband der ersten Stunde. … Eine der wenigen Bands, die man sich jedes Jahr wieder anschauen kann ohne dass es langweilig wird.
  <br />
  <br />Doors open: 20:00
  <br />
</p></div>
</div><div class="event-item" id="event-5410">

<h3><a class="event-link" href="article4653.htm&event_id=5410" title="Details zeigen" id="detail-5410"> 		<span class="date"><span class="event-date">Tue 14.02.2017</span></span> <span class="start-time time"><span class="time start-time">20:00</span></span>: </a> <span class="title">lambchop</span> | <span class="location">wuk</span> | <span class="city">vienna</span></h3>

	<div  id="description-5410" class="description" style="display:none;"><p>Kurt Wagner hat es wieder getan. Mit knapp 57 Jahren hat der Musiker aus Nashville sich und sein musikalisches Vehikel namens Lambchop nochmals komplett neu erfunden. Für sein neues Album namens „FLOTUS“ hat er sich mit zwei Zielsetzungen ins Studio begeben: Ein Album aufzunehmen, das seiner Frau Mary gewidmet ist, bzw. ihr möglichst gefallen solle, und zweitens, ein Album aufzunehmen, das mehrheitlich mit seiner Stimme als Hauptinstrument aufgenommen werden würde. Also hat er seine Stimme gesampled, reprocessed, verstellt, Beats daraus gebastelt, Prozessoren, Filter, Sequenzer, alles mit seiner Stimme gefüttert.
</p></div>
</div></div>
<br /> <strong><a title="termine gegen den alltag" target="_self" href="http://www.skug.at/article4653.htm">» alle termine </a>
<br /></strong>&nbsp;
<br />
<h2 class="header">skug friends</h2>
  <br />
  <br /> <a title="Internet R@dio for World Wide Ethno Music and Reports" target="_self" href="http://emap.fm/"><img alt="logo_emap.gif" src="http://www.skug.at//images/banner/logo_emap.gif" height="63" width="180" /></a>
  <br />
  <br /><a title="fresh ist das Magazin der zweiten und dritten Generation der afrikanischen Diaspora (Afrika, Europa, Karibik, USA, Lateinamerika) in Österreich. Das Magazin thematisiert Lifestyle, Fashion, Kunst, Studieren und Business aus der Wahrnehmung der ÖsterreicherInnen afrikanischer Herkunft." target="_blank" href="http://freshzine.at/"><img alt="fresh_Logo_black_red180.jpg" src="http://skug.at//images/banner/2015/fresh_Logo_black_red180.jpg" height="86" width="180" /></a>
  <br />
  <br /><a title="ByteFM ist Musikradio im Internet: ein moderiertes Musikprogramm mit journalistischem Anspruch und handverlesener Musikauswahl. Die Redaktion ist mit rund 80 Musikjournalisten, Musikern und Kennern der Szene besetzt. Im Programm gibt es keine 'HitHits', keine Computer-Rotation, dafür neue und alte Musik, Interviews und Hintergrundinformationen über Szenen, Bands, Entwicklungen und Zusammenhänge - und das alles ohne störende Werbespots." target="_blank" href="http://www.byte.fm"><img alt="bytefm_logo.gif" src="http://www.skug.at//images/banner/bytefm_logo.gif" height="64" width="180" /></a>
  <br />
  <br /> <a title="Der international tätige Verein norient - Network for Local and Global Sounds and Media Culture - arbeitet seit 2002 interdisziplinär an den Schnittstellen von Musik und Gesellschaft, Journalismus, Wissenschaft und Blog-Kultur. norient ist ein innovatives Musik- und Kulturvermittlungsnetzwerk, das Themen der Globalisierung und Digitalisierung für ein breites Publikum im In- und Ausland aufarbeitet." target="_blank" href="http://norient.com/"><img alt="logo_norient_NEU_2011.jpg" src="http://www.skug.at//images/banner/logo_norient_NEU_2011.jpg" height="40" width="200" /></a>
  <br />
  <br /><a href="http://o94.at/" target="_blank" title="freies radio"> </a> <a title="VERSCHIEDENSPRACHIG, KRITISCH, UNKONVENTIONELL In Wiens einzigem Freien Radio gestalten 450 freiwillige Radiomacher_innen ihre Sendungen selbst. Damit ist es das Radio in Wien mit den meisten Journalist_innen, Meinungen und Sprachen. Rund um die Uhr und mit Musik. ORANGE 94.0 ist auch Experimentierraum für aufkommende, künstlerische Strömungen, für Neues und noch nicht Etabliertes. Doch Radio ist noch nicht alles. Auch Ausbildung bietet ORANGE 94.0 und organisiert Projekte in der ORANGERIE, dem Ort für Reflexion und Innovation. Dabei spricht sich das Freie Radio gegen jede Form von Rassismus, Sexismus und Faschismus aus und arbeitet nichtkommerziell sowie parteipolitisch unabhängig." target="_blank" href="http://o94.at/"><img alt="orange94.png" src="http://www.skug.at//images/banner/o94logo.jpg" height="103" width="180" /></a>
  <br />
  <br /> <a title="www.fraubock.at" target="_blank" href="http://www.fraubock.at"><img alt="ute_bock_logo.gif" src="http://www.skug.at//images/banner/2009/ute_bock_logo.gif" height="96" width="200" /></a>
  <br />
  <br /><strong><a title="https://www.facebook.com/skugjournal/" target="_blank" href="https://www.facebook.com/skugjournal/">» skug @ facebook</a></strong></div>
</div>

			
						
		</div>
		
		
		<br style="clear: both;" />
		<div id="footer-area">
<!--START_FOOTER-->
<div>© 2016 skug.at</div>
<div class="hotspots">
<a  href="article19.htm" title="Kontakt & Impressum">
Kontakt & Impressum
</a><!-- ?? 
<a  href="article3006.htm" title="sitemap">
Sitemap
</a>-->
</div>
<!--END_FOOTER-->

		</div>	
		
	</div>
<script type="text/javascript" src="modules/skug/js/skug.js"></script>

</body>
</html>