<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">

<head>
<base href="http://www.skug.at/" />
	<title>»Hör gut zu, wenn der Täubling spricht«   -  Der Täubling   - Adrian J. Haim - skug - Journal f&uuml;r Musik </title>
		<meta name="date" content="2017-05-05T17:18:00+2:00" />
	<meta name="author" content="skug - Journal f&uuml;r Musik - Adrian J. Haim" />
	<meta name="description" content="Vor gut sechs Jahren tauchte der Täubling mit einem Musikvideo im Internet auf und sorgte in künstlerischen Kreisen für erhebliches Aufsehen. Danach herrsch..." />
	<meta name="robots" content="follow" />
	<meta http-equiv="expires" content="0" />
	<meta name="keywords" content="Adrian J. Haim,Der Täubling, Sichtextot" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<link rel="stylesheet" href="http://www.skug.at/modules/gallery/gallery-default.css" type="text/css" />
	<link type="text/css" rel="stylesheet" title="style-css" href="togger.css" /> 
	<link rel="alternate" type="application/rss+xml" title="RSS" href="feed.php" />
	<link rel="shortcut icon" href="favicon.ico" type="image/ico" />
<script type="text/javascript" src="js/boxes.js"></script>
<script type="text/javascript" src="js/prototype/prototype.js"></script>
<script type="text/javascript" src="js/prototype/scriptaculous.js?load=effects"></script>
<script type="text/javascript" language="JavaScript">
<!--
img1= new Image(); 
img1.src = "images/elements/backgrounds/bg_top_music.gif"; 
img2= new Image(); 
img2.src = "images/elements/backgrounds/bg_teaser_music.png"; 
//-->
</script>
	
	
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://www.skug.at/article8590.htm";
xajax.config.statusMessages = true;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.legacy = false;
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
/* ]]> */
</script>
<script type="text/javascript" src="http://www.skug.at/classes/xajax/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
   alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?nURL: http://www.skug.at/classes/xajax/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' charset='UTF-8'>
/* <![CDATA[ */
xajax_EnlargeImage = function() { return xajax.request( { xjxfun: 'EnlargeImage' }, { parameters: arguments } ); };
xajax_clearSelect = function() { return xajax.request( { xjxfun: 'clearSelect' }, { parameters: arguments } ); };
xajax_createOption = function() { return xajax.request( { xjxfun: 'createOption' }, { parameters: arguments } ); };
xajax_AboGift = function() { return xajax.request( { xjxfun: 'AboGift' }, { parameters: arguments } ); };
/* ]]> */
</script>

<script type="text/javascript" charset="UTF-8">
/* <![CDATA[ */
xajax_xajaxArticleImagesGallery = {};
xajax_xajaxArticleImagesGallery.Init = function() { return xajax.request( { xjxcls: 'xajaxArticleImagesGallery', xjxmthd: 'Init' }, { parameters: arguments } ); };
xajax_xajaxArticleImagesGallery.ShowImageBox = function() { return xajax.request( { xjxcls: 'xajaxArticleImagesGallery', xjxmthd: 'ShowImageBox' }, { parameters: arguments } ); };
xajax_xajaxArticleImagesGallery.DisplayImage = function() { return xajax.request( { xjxcls: 'xajaxArticleImagesGallery', xjxmthd: 'DisplayImage' }, { parameters: arguments } ); };
xajax_xajaxArticleImagesGallery.AutoPlay = function() { return xajax.request( { xjxcls: 'xajaxArticleImagesGallery', xjxmthd: 'AutoPlay' }, { parameters: arguments } ); };
/* ]]> */
</script>


</head>

<body  class="music">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2930537-3', 'auto');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=601560803195864";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="container">
			<div id="lightbox" style="display: none;"/></div>	
		<div id="top-area">
			
			<a id="home-link" href="http://www.skug.at/" title="home"></a>
			
			<div id="navigation-area">
				
				<div id="nav01-area">
					<ul>
						<li><a id="m_27" class="menu1" title="" href="article2876.htm">Home</a><span>|</span></li><li><a id="m_70" class="menu1 active" title="" href="list14.htm">Sound</a><span>|</span></li><li><a id="m_31" class="menu1" title="" href=" http://skug.at/article8366.htm">Culture</a><span>|</span></li><li><a id="m_83" class="menu1" title="" href=" http://www.skug.at/list50.htm">Franglais</a><span>|</span></li><li><a id="m_30" class="menu1" title="" href="article4653.htm">Termine</a><span>|</span></li><li><a id="m_17" class="menu1" title="" href="list21.htm">Links</a><span>|</span></li><li><a id="m_74" class="menu1" title="" href="article19.htm">Kontakt</a><span>|</span></li>
					</ul>
				</div>
	
				<div id="nav02-area">
					<ul>
						<li><a id="m_15" class="menu2 active" title="goto - Artikel" href="list14.htm"><span>.</span>Artikel</a></li><li><a id="m_14" class="menu2" title="goto - Reviews" href="list13.htm"><span>.</span>Reviews</a></li><li><a id="m_29" class="menu2" title="goto - Performance" href="list28.htm"><span>.</span>Performance</a></li><li><a id="m_28" class="menu2" title="goto - Review Collection" href="list31.htm"><span>.</span>Review Collection</a></li>
					</ul>
				</div>

			</div>

<div id="finder-area">
<form name="magazine" id="magazine"><select name="magazine-selector" id="magazine-selector">
	<option  class="first" value=""> -- skug # wählen -- </option>
	<option  value="article8310.htm"> &nbsp;&nbsp;&nbsp;  skug#Backissues *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article8259.htm"> &nbsp;&nbsp;&nbsp;  skug#104 * 10-12/2015 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article8157.htm"> &nbsp;&nbsp;&nbsp;  skug#103 * 07-09/2015 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article8058.htm"> &nbsp;&nbsp;&nbsp;  skug#102 * 04-06/2015 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7945.htm"> &nbsp;&nbsp;&nbsp;  skug#101 * 01-03/2015 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7837.htm"> &nbsp;&nbsp;&nbsp;  skug#100 * 10-12/2014 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7727.htm"> &nbsp;&nbsp;&nbsp;  skug #99 * 07 - 09/2014 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7595.htm"> &nbsp;&nbsp;&nbsp;  skug #98 * 04 - 06/2014 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7466.htm"> &nbsp;&nbsp;&nbsp;  skug #97 * 01 - 03/2014 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7309.htm"> &nbsp;&nbsp;&nbsp;  skug #96 * 10 - 12/2013 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article7158.htm"> &nbsp;&nbsp;&nbsp;  skug #95 * 07 - 09/2013 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6945.htm"> &nbsp;&nbsp;&nbsp;  skug #94 * 04 - 06/2013 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6719.htm"> &nbsp;&nbsp;&nbsp;  skug #93 * 12/2012 - 03/2013 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6549.htm"> &nbsp;&nbsp;&nbsp;  skug #92 * 10-12/2012 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6427.htm"> &nbsp;&nbsp;&nbsp;  skug #91 * 7-9/2012  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article6291.htm"> &nbsp;&nbsp;&nbsp;  skug #90 * 4-6/2012 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5992.htm"> &nbsp;&nbsp;&nbsp;  skug #89 * 1-3/2012 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5750.htm"> &nbsp;&nbsp;&nbsp;  skug #88 * 10-12/2011 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5500.htm"> &nbsp;&nbsp;&nbsp;  skug #87 * 7-9/2011 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5246.htm"> &nbsp;&nbsp;&nbsp;  skug #86 * 4-6/2011 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5114.htm"> &nbsp;&nbsp;&nbsp;  skug #85 * 1-3/2011 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4997.htm"> &nbsp;&nbsp;&nbsp;  skug #84 * 10-12/2010 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4825.htm"> &nbsp;&nbsp;&nbsp;  skug #83 * 7-9/2010 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article5051.htm"> &nbsp;&nbsp;&nbsp;  skug #82 * 4-6/2010 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4821.htm"> &nbsp;&nbsp;&nbsp;  skug #81 * 1-3/2010 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4665.htm"> &nbsp;&nbsp;&nbsp;  skug #80 * 9-12/2009 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4662.htm"> &nbsp;&nbsp;&nbsp;  skug #79 * 7-9/2009 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4664.htm"> &nbsp;&nbsp;&nbsp;  skug #78 * 4-6/2009 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4663.htm"> &nbsp;&nbsp;&nbsp;  skug #77 * 1-3/2009  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4743.htm"> &nbsp;&nbsp;&nbsp;  skug #76 * 10-12/2008 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4744.htm"> &nbsp;&nbsp;&nbsp;  skug #75 * 7-9/2008  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4788.htm"> &nbsp;&nbsp;&nbsp;  skug #74 * 4-6/2008 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4789.htm"> &nbsp;&nbsp;&nbsp;  skug #73 * 1­-3/2008 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4790.htm"> &nbsp;&nbsp;&nbsp;  skug #72 * 10­-12/2007 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4236.htm"> &nbsp;&nbsp;&nbsp;  skug #71 * 7­-9/2007 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4119.htm"> &nbsp;&nbsp;&nbsp;  skug #70 * 4-6/2007 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4118.htm"> &nbsp;&nbsp;&nbsp;  skug #69 * 12/2006-2/2007 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article4117.htm"> &nbsp;&nbsp;&nbsp;  skug #68 * 9-11/2006 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3873.htm"> &nbsp;&nbsp;&nbsp;  skug #67 * 6-8/2006  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3721.htm"> &nbsp;&nbsp;&nbsp;  skug #66 * 03-05/2006 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3605.htm"> &nbsp;&nbsp;&nbsp;  skug #65 * 12/2005-02/2006  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3604.htm"> &nbsp;&nbsp;&nbsp;  skug #64 * 9-11/2005 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3475.htm"> &nbsp;&nbsp;&nbsp;  skug #63 * 6-8/2005  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article3200.htm"> &nbsp;&nbsp;&nbsp;  skug #62 * 3-5/2005 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2937.htm"> &nbsp;&nbsp;&nbsp;  skug #61 * 12/2004-2/2005 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2936.htm"> &nbsp;&nbsp;&nbsp;  skug #60 * 09-12/2004 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2935.htm"> &nbsp;&nbsp;&nbsp;  skug #59 * 06-08/2004 &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2934.htm"> &nbsp;&nbsp;&nbsp;  skug #58 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2933.htm"> &nbsp;&nbsp;&nbsp;  skug #57 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2932.htm"> &nbsp;&nbsp;&nbsp;  skug #56 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2931.htm"> &nbsp;&nbsp;&nbsp;  skug #55 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2930.htm"> &nbsp;&nbsp;&nbsp;  skug #54 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2929.htm"> &nbsp;&nbsp;&nbsp;  skug #53 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2928.htm"> &nbsp;&nbsp;&nbsp;  skug #52 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2927.htm"> &nbsp;&nbsp;&nbsp;  skug #51 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2926.htm"> &nbsp;&nbsp;&nbsp;  skug #50 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2925.htm"> &nbsp;&nbsp;&nbsp;  skug #49 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2924.htm"> &nbsp;&nbsp;&nbsp;  skug #48 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2919.htm"> &nbsp;&nbsp;&nbsp;  skug #47 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2883.htm"> &nbsp;&nbsp;&nbsp;  skug #46 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2881.htm"> &nbsp;&nbsp;&nbsp;  skug #45 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2878.htm"> &nbsp;&nbsp;&nbsp;  skug #44 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2879.htm"> &nbsp;&nbsp;&nbsp;  skug #43 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2882.htm"> &nbsp;&nbsp;&nbsp;  skug #42 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2880.htm"> &nbsp;&nbsp;&nbsp;  skug #41 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2917.htm"> &nbsp;&nbsp;&nbsp;  skug #40 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2884.htm"> &nbsp;&nbsp;&nbsp;  skug #39 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2885.htm"> &nbsp;&nbsp;&nbsp;  skug #38 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2886.htm"> &nbsp;&nbsp;&nbsp;  skug #37 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2887.htm"> &nbsp;&nbsp;&nbsp;  skug #36 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2888.htm"> &nbsp;&nbsp;&nbsp;  skug #35 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2889.htm"> &nbsp;&nbsp;&nbsp;  skug #34 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2890.htm"> &nbsp;&nbsp;&nbsp;  skug #33 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2891.htm"> &nbsp;&nbsp;&nbsp;  skug #32 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2892.htm"> &nbsp;&nbsp;&nbsp;  skug #31 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2893.htm"> &nbsp;&nbsp;&nbsp;  skug #30 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2894.htm"> &nbsp;&nbsp;&nbsp;  skug #29 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2895.htm"> &nbsp;&nbsp;&nbsp;  skug #28 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2896.htm"> &nbsp;&nbsp;&nbsp;  skug #27 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2897.htm"> &nbsp;&nbsp;&nbsp;  skug #26 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2898.htm"> &nbsp;&nbsp;&nbsp;  skug #25 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2899.htm"> &nbsp;&nbsp;&nbsp;  skug #24 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2900.htm"> &nbsp;&nbsp;&nbsp;  skug #23 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2901.htm"> &nbsp;&nbsp;&nbsp;  skug #22 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2902.htm"> &nbsp;&nbsp;&nbsp;  skug #21 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2903.htm"> &nbsp;&nbsp;&nbsp;  skug #20 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2904.htm"> &nbsp;&nbsp;&nbsp;  skug #19 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2905.htm"> &nbsp;&nbsp;&nbsp;  skug #18 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2906.htm"> &nbsp;&nbsp;&nbsp;  skug #17 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2907.htm"> &nbsp;&nbsp;&nbsp;  skug #16 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2908.htm"> &nbsp;&nbsp;&nbsp;  skug #15 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2909.htm"> &nbsp;&nbsp;&nbsp;  skug #14 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2910.htm"> &nbsp;&nbsp;&nbsp;  skug #13 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2911.htm"> &nbsp;&nbsp;&nbsp;  skug #12 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2912.htm"> &nbsp;&nbsp;&nbsp;  skug #11 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2913.htm"> &nbsp;&nbsp;&nbsp;  skug #10 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2914.htm"> &nbsp;&nbsp;&nbsp;  skug #09 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2915.htm"> &nbsp;&nbsp;&nbsp;  skug #08 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2877.htm"> &nbsp;&nbsp;&nbsp;  skug #07 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2916.htm"> &nbsp;&nbsp;&nbsp;  skug #05/06 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2921.htm"> &nbsp;&nbsp;&nbsp;  skug #04 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2920.htm"> &nbsp;&nbsp;&nbsp;  skug #03 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2918.htm"> &nbsp;&nbsp;&nbsp;  skug #02 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2922.htm"> &nbsp;&nbsp;&nbsp;  skug #01 *  &nbsp;&nbsp;&nbsp; </option>
	<option  value="article2923.htm"> &nbsp;&nbsp;&nbsp;  skug #00 *  &nbsp;&nbsp;&nbsp; </option>
</select>
</form>
<form id="search-area" method="get" action="index.php">
<label for="search_string">search</label>
					<input id="search_string" name="q" type="text" class="text" size="15" value="" />
<input type="image" src="images/elements/loupe.gif" id="find" name="find" title="finden" />
				</form>	

</div>
<div id="current-area">
<div class="body"><a id="mag-8310" href="list20.htm" title="skug#Backissues"><img width="115" height="135"  id="magazine-teaser" class="keyvisual" src="cache/images/article_8310_sbi_115x135.jpg" alt="article_8310_sbi_115x135.jpg" title=""/></a></div>
<div class="footer">skug # Backissues</div>
<div class="abstract" id="abstract-8310" style="display: none;">
<h2>skug#Backissues</h2>
Dear skug-Readers,

aus wirtschaftlichen und redaktionsinternen Gründen hat skug – Journal für Musik, das im Oktober 1990 zum ersten Mal erschien, nach 25 Jahren und 104 Ausgaben seine Erscheinungsform als Printmedium eingestellt. Danke, dass Ihr Euch so lange unseren »Strom für die Birne« gegönnt habt.

 skug-Backissues können via backissues@skug.at bzw. skug/shop weiterhin um 4,50 EURO pro Stück bestellt werden.
  
  skug.at wird selbstverständlich weiterbestehen!

»mehr Lesen
  
...
</div>


</div>


<div id="breadcrumbs-area"><a class="breadcrumbs home" href="http://www.skug.at/" title="home">HOME</a> » 
<a class="breadcrumbs" href="list14.htm" title="Sound">Sound</a> - 

<a class="breadcrumbs active" href="list14.htm" title="Artikel">Artikel</a>



</div>
		</div>

		<div id="main-content-area">

			<div id="text-area">

























































































<!-- START_CONTENT -->
<h1 class="h1_main" id="h1-8590">»Hör gut zu, wenn der Täubling spricht«</h1>
<h2 class="h2_main" id="h2-8590"></h2>
<div class="parameter"  id="parameter-8590">Text: <span class="author" title="Adrian J. Haim">Adrian J. Haim</span>  |  <span class="date">05.05.2017</span> 
</div>
<div class="entry" style="position: relative; margin-bottom: 10px;">
<div class="teaser-image" style="position: relative; float: left; width: 240px; margin-right: 15px; z-index: 10;">
<img width="240" height="180"  id="keyvisual-4135" class="keyvisual" src="cache/images/article_8590_der_taeubling_c)_youtube__240.jpg" alt="article_8590_der_taeubling_c)_youtube__240.jpg" title=""/>

<br style="clear: left;"/>
<span class="credits">»Der Täubling« screenshot: YouTube</span>
</div>
				<div class="abstract" id="abstract-8590" style="position: relative;">
					Vor gut sechs Jahren tauchte der Täubling mit einem Musikvideo im Internet auf und sorgte in künstlerischen Kreisen für erhebliches Aufsehen. Danach herrschte mit Ausnahme einer verschwindenden Anzahl von Live-Exzessen weitestgehend Grabesruhe. Am 21. April 2017 erschien nun endlich die lange erwartete S/T LP in auf 500 Stück limitierter Gatefold-Vinyl-Fassung über Sichtextot.
				</div>
<br style="clear: both;" />
</div>
				<div class="text" id="text-8590">
					Im Kalenderjahr 2011 gab es im YouTube-Rap-Game noch keinen Polaroid-Filter-Auto-Tune-Teenage-Rap, der sich trotz gegenkultureller Inszenierung binnen Wochen im Kanon der Kulturindustrie einzuordnen wusste. Es gab in dieser vorzeitlichen Internetwelt noch nicht einmal 1080P-Videoqualität. Dafür gab es aber ein mystisches Fabelwesen, den Täubling, der rigoros mit den Menschen und ihrer Kultur abrechnete, dabei jedoch vom hoffnungslosen Unterfangen absah, Gleiches mit Gleichem zu schlagen.
<br />
<br /><iframe src="https://www.youtube.com/embed/60fnIa53GeI" width="560" height="315" frameborder="0"></iframe>
<br />
<br />Das Musikvideo schlug kräftige Wellen im (sub-)kulturellen Untergrund. In unmissverständlicher Radikalität wurde Rap als künstlerische Ausdrucksform zu etwas Neuem verarbeitet, fernab von mackerhaftem Gebrüll über Geld, Sex und Muskeln. Dafür stand Gender bereits im Erstlingswerk Motiv, Gewalt und Häresie gab es auch –&nbsp; so wird etwa Xavier Naidoos Doppelgänger im Video gekreuzigt – und aus dem lippenstiftroten Mund des Täublings donnerte der Hass auf Gesellschaft, Politik und Kultur hernieder:
<br />
<br />
<blockquote>»Scheiß auf eure Ästhetik, eure Ästhetik ist wie Wurmbrand, nur schlimmer. Meine Ästhetik ist Jörg Haiders Leiche als Seife in meinem Badezimmer. Ich wasch mir den Rücken mit dir, Jörg, und lese dir aus der Bibel vor. Wenn man die Bibel vorwärts liest, kann man satanische Botschaften hören.«
  <br />
</blockquote>
<br /><strong>Amadeus Magnus Ephraima Täubling
<br /></strong>Ein gutes Jahr später wurde ein anderthalb-minütiger Track veröffentlicht, in dem der »Professor für Angewandte Misanthropie« und »Begründer der Strömung des Radikalen Misanthropismus« Amadeus Magnus Ephraima Täubling von seiner Ligeti-Passion und seinem einzigen Schüler – Klaus Kinski – erzählte. Der Track zog lange Jahre der Stille nach sich, im Zuge derer die verzweifelten Täubling-Fans unaufhörlich degenerierten. Das geradezu messianische Album-Announcement »Bäms« (zensierte Fassung) ging schließlich nach einem gefühlten Jahrhundert im Februar diesen Jahres auf YouTube und xHamster online. Zu sehen ist der Täubling’sche Schmekel, der in erigierter Form auf eine auf dem Tisch liegende Erdbeere niederschmettert.
<br />
<br />Die erste Single-Auskopplung veröffentlichte der Täubling Anfang April 2017 mitsamt Video auf YouTube. »Für Jean Baptiste« heißt das Werk, dessen Motiv die zitronenbittere Liebe im schlechten Leben darstellt. Ein bewährter Inhalt, jedoch in radikale Form gegossen: Von Homoerotik gezeichnete visuelle Ästhetik und von feinfühliger Klavierarbeit getragene musikalische Versiertheit treffen sich an einem befremdlichen Ort, Lust- und Trauerspiel werden in Gleichzeitigkeit aufgeführt. Das Klavier hat der Hase selbst eingespielt. Lyrisch zwischen Vulgarismus und ästhetischem Symbolismus beheimatet, lässt er sich von der Muse seines Hasses, Jean Baptiste, dem einzigen »Nicht-Penner«, die Gedichte Georg Trakls in seine Löffel flüstern.
<br />
<br /><iframe src="https://www.youtube.com/embed/ZKISsN_3d_8" width="560" height="315" frameborder="0"></iframe>
<br />
<br /><strong>Konvention und Bruch</strong>
<br />Das Album selbst bricht abermals mit allen Erwartungen, als Gesamtwerk wie fortwährend in sich selbst. Es beginnt mit einem fantastischen Streicher-Arrangement – Viola, Violine, Cello – welches DIY-Wunderkind Amadeus Täubling selbst komponierte und von befreundeten Musiker_innen einspielen ließ. Die »Fuge in tä-Moll« hat wesensgemäß ein sich wiederholendes Thema, das im Arrangement von Track #2 vom Kontrabass weitergetragen wird. In radikalem Kontrast setzt an diesem Punkt der Lo-fi-Beat des kaum gealterten Erstlings-Tracks »Der Täubling« ein, welcher freilich auf dem langersehnten Release nicht fehlen durfte.
<br />
<br />Der erste neue Titel ist schließlich #3 »Du Penner«. Obzwar im Singular formuliert, richtet sich dieser Text nach universalistischem Prinzip an alle Menschen, vorgetragen auf einem unangenehm aufdringlichen New-Rave-Beat, der in der Hälfte des Stücks plötzlich abbricht und von einer wahnhaft wirkenden Lesung samt Chorgesang abgelöst wird, in welcher Wolfgang Schäubles Fehlleistung bei den Paralympics thematisiert wird. Spätestens zu diesem Zeitpunkt wird klar, dass nichts auf dieser Platte entlang konventioneller musikalischer Erzählungen verläuft. Kurz zuvor eingeführte Stilmittel werden zugunsten anderer wieder verworfen, um später wieder eingesetzt zu werden.
<br /> <strong>
<br />Absurdes Theater</strong>
<br />Im anschließenden Titel #4 »Antifriedenstaube« folgt Günter-Grass-Trashing, Lo-fi-Beat, Low-cut-Klavier, Chanson-Sample und schließlich ein Männerchor mit mysteriöser Orgelmusik, gefolgt von #5 »Metamüde«, einer Art Lesung, die man beinahe dem absurden Theater zuordnen müsste:
<br />
<br />
<blockquote>»Wenn man Nagasaki rückwärts sagt, klingt das auch wie eine japanische Stadt. Ist das jetzt rassistisch oder belanglos? Beim Antifa-Treffen in Rüsselsheim ist man sich einig, die Weltrevolution steht und fällt mit dieser Frage.«
  <br />
</blockquote>
<br />Track #6 – Cut, Gitarre, Rap-Beat, absurd-politische Lyrics:
<br />
<br />
<blockquote>»Mein Opa beißt sich zwei seiner schwarzen, abgefrorenen Stalingrad-Finger ab, weil er denkt, sie wären ein Twix. Doch das T9 eines Handys kennt Neger und Napola, alles halb so wild, das kriegst du auch mit der Nase hin, Opa.«
  <br />
</blockquote>
<br />Im Herzen des Albums steht die Single-Auskopplung »Für Jean Baptiste«, in »Mordinterlude« kehrt das melodische Thema der Fuge zurück, zu welchem der mordlüsterne Berthold Brecht im O-Ton spricht. Vier weitere Tracks und einen Live-Mittschnitt hat der virtuose Hasenrapper auf seine LP gepackt, es gibt mehr Kontrabass, mehr Streicher, mehr Spoken Word, mehr Hass, mehr Theatralik, mehr radikale Kulturkritik, eine Klarinette, eine Cabasa und jede Menge wahnsinnige Komik, jedoch unbeständig, denn Tristesse und Depression, die ertragreichsten Musen der Kunst, verhindern enthemmtes Publikumsgelächter.
<br /> <strong>
<br />Das Täubling’sche Unbehagen</strong>
<br />Die Motive und Gegenstände des Täubling’schen Hasses sind vielfältig: Heteronormativität, Religion, NS-Vergangenheit, deutsche Grammatik, Kultur und Kulturindustrie … Trotz der scheinbaren Komik sollte der gesellschaftskritische Moment des Gesamtkunstwerkes Täubling zu keinem Zeitpunkt unterschätzt werden. Der Künstler hinter dem Hasen-Avatar verbleibt in mysteriöser Anonymität, was ihm gemäß des verwendeten Pumuckl-Spoken-Word <em>»Es ist ein dummes Gefühl, sichtbar zu sein«</em> eine besondere Ausdrucksfähigkeit zuteilwerden lässt. Gepresst auf schwarzem Vinyl wurde hier Kunst geschaffen, die ihresgleichen noch finden muss, die ein einzigartiges musikalisch-theatralisches Unbehagen in der Kultur ausdrückt. Kompromisslos.
<br />
<br />Die LP »Der Täubling« ist am 21. April 2017 auf <a href="https://www.sichtexot.com/" target="_blank" title="https://www.sichtexot.com/">Sichtextot</a> erschienen. Die letzten Exemplare der auf 500 Stück limitierten Erstauflage könnt ihr <a href="https://www.hhv.de/shop/de/artikel/taubling-der-der-taubling-523647?p=fb24Md" target="_blank" title="https://www.hhv.de/shop/de/artikel/taubling-der-der-taubling-523647?p=fb24Md">hier erwerben</a>. Cover und Booklet der Vinyl-LP wurden mit DIY-Risodruck hergestellt, von Hasenpfote nummeriert und selbst zusammengenäht.
<br />
<br /><img src="http://skug.at//images/000091/0/der_t__ubling.jpg" alt="der_t__ubling.jpg" style="padding: 3px; margin: 3px;" width="250" align="right" height="250" />Den Täubling gibt’s übrigens auch live, aber Obacht: Er soll das Publikum mit Zitronen bewerfen!
<br />
<br />05.05. Trier – Exhaus
<br />06.05. Stuttgart – Freund und Kupferstecher
<br />12.05. Duisburg – Djäzz
<br />13.05. Halle/S – Chaise
<br />19.05. Nürnberg – Z-Bau
<br />26.05. Frankfurt/Main – Secret Location
<br />
<br /><a href="https://taeubling.bandcamp.com" target="_blank" title="taeubling.bandcamp.com">taeubling.bandcamp.com</a>
<br /><a href="http://soundcloud.com/dertaeubling" target="_blank" title="soundcloud.com/dertaeubling">soundcloud.com/dertaeubling</a>
<br /><a href="https://www.facebook.com/Taeubling" target="_blank" title="https://www.facebook.com/Taeubling">www.facebook.com/Taeubling</a>
<br />


				</div>
<!-- END_CONTENT -->
<br />
<div class="parameter">Text: <span class="author" title="Adrian J. Haim">Adrian J. Haim</span>  |  <span class="date">05.05.2017</span> 
</div>
<div id="appendix-area">

<!--CATEGORIES-->
<div id="categories" class="appendix">
<h2>Referenzen:</h2>
<ul class="category-list">
<li class="category-item">
<span class="category-parent parent-2">Artist: </span>
<span class="category-child child-9470">Der Täubling</span>
</li>
<li class="category-item">
<span class="category-parent parent-3">Label: </span>
<span class="category-child child-9469">Sichtextot</span>
</li>
</ul>

</div>
<!--END_CATEGORIES-->


</div>	
<fb:like send="false" layout="box_count" width="150" show_faces="false"></fb:like>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

		</div>
		
		<div id="teaser-area">
			
			<div id="teaser-1" class="teaser">
	<h2 class="header"> skug partner</h2>
	<div class="body"><a href="http://www.heartofnoise.at/" target="_blank" title="http://www.heartofnoise.at/"><img src="http://skug.at//images/banner/2017/HON2017_skug_banner_180x180_RZ.jpg" alt="HON2017_skug_banner_180x180_RZ.jpg" width="180" height="180" /></a>
<br />
<br /><a href="http://www.festwochen.at/en/programme/#series=1" target="_blank" title="http://www.festwochen.at/en/programme/#series=1"><img src="http://skug.at//images/banner/2017/HR_180x180_skug_loop.gif" alt="HR_180x180_skug_loop.gif" width="180" height="180" /></a>
<br />
<br /><a href="https://2017.viertelfestival-noe.at/" target="_blank" title="https://2017.viertelfestival-noe.at/"><img src="http://skug.at//images/banner/2017/viertel.gif" alt="viertel.gif" width="180" height="180" /></a>
<br />
<br />&nbsp;<a title="http://www.jeunesse.at/" target="_blank" href="http://www.jeunesse.at/"><img alt="jeu_abos2016_17_skug180x180_RGB_2_web.jpg" src="http://skug.at//images/banner/2016/jeu_abos2016_17_skug180x180_RGB_2_web.jpg" width="180" height="180" /></a>
<p>
</p> <a href="http://www.malmoe.org/" target="_blank" title="http://www.malmoe.org/"><img src="http://skug.at//images/banner/2017/malmoe.jpg" alt="malmoe.jpg" width="180" height="100" /></a>
<br />
<br /></div>
</div>

			<div id="teaser-2" class="teaser">
	<h2 class="header">skug empfiehlt </h2>
	<div class="body">
<br /><div class="events"><div class="event-item" id="event-5929">

<h3><a class="event-link" href="article4653.htm&event_id=5929" title="Details zeigen" id="detail-5929"> 		<span class="date"><span class="event-date">Sun 07.05.2017</span></span> <span class="start-time time"><span class="time start-time">20:00</span></span>: </a> <span class="title">zarkoff | japan suicide</span> | <span class="location">au</span> | <span class="city">vienna</span></h3>

	<div  id="description-5929" class="description" style="display:none;"><p>free donations
</p>
<p><a target="_blank" href="https://www.facebook.com/events/281161385668052/">event auf facebook</a>
  <br />
</p></div>
</div><div class="event-item" id="event-5935">

<h3><a class="event-link" href="article4653.htm&event_id=5935" title="Details zeigen" id="detail-5935"> 		<span class="date"><span class="event-date">Sun 07.05.2017</span></span> <span class="start-time time"><span class="time start-time">20:00</span></span>: </a> <span class="title">cindy lee + bruch</span> | <span class="location">venster99</span> | <span class="city">vienna</span></h3>

	<div  id="description-5935" class="description" style="display:none;"><p>Cindy Lee is the brainchild of singer/guitarist Patrick Flegel. While some may know Flegel from his time in Canadian experimental indie band Women (Band), Cindy Lee has spent the past four years crafting songs that push and pull in opposing directions – from tales of tragedy laced with haywire distortion to moments of breathtaking beauty. – Superior Viaduct
</p>
<p>Bruch: "like Lee Hazelwood and Alan Vega locked in a room" – Mark Oni
</p>
<p><a target="_blank" href="https://soundcloud.com/bruch-2">soundcloud.com/bruch</a>
</p></div>
</div><div class="event-item" id="event-5811">

<h3><a class="event-link" href="article4653.htm&event_id=5811" title="Details zeigen" id="detail-5811"> 		<span class="date"><span class="event-date">Mon 08.05.2017</span></span> <span class="start-time time"><span class="time start-time">20:00</span></span>: </a> <span class="title">sleaford mods</span> | <span class="location">flex</span> | <span class="city">vienna</span></h3>

	<div  id="description-5811" class="description" style="display:none;"><p>Man muss sich das vielleicht wie bei The Fall und The Streets vorstellen, wie einen räudigen Bastard aus Mark E Smith und Mike Skinner einerseits, Thomas Bernhard und Charles Bukowski andererseits. In einem Wort: Sensationell!
</p></div>
</div><div class="event-item" id="event-5646">

<h3><a class="event-link" href="article4653.htm&event_id=5646" title="Details zeigen" id="detail-5646"> 		<span class="date"><span class="event-date">Mon 08.05.2017</span></span> <span class="start-time time"><span class="time start-time">20:00</span></span>: </a> <span class="title">molden | soyka | wirth | resetarits & die strottern</span> | <span class="location">stadtsaal</span> | <span class="city">vienna</span></h3>

	<div  id="description-5646" class="description" style="display:none;"><p><strong>Die Strottern und das Quartett Molden/Resetarits/Soyka/Wirth waren und sind bestimmende Kräfte in der Erneuerung des Liedes aus Wien.</strong>
  <br />
  <br />
</p>
<p><strong>Ernst Molden</strong>: guitar, vocals
</p>
<p><strong>Willi Resetarits</strong>: vocals, harmonica, ukulele
</p>
<p><strong>Walther Soyka</strong>: accordion, vocals
</p>
<p><strong>Hannes Wirth</strong>: guitar, vocals
</p>
<p><strong>Die Strottern</strong>:
</p>
<p>&nbsp;&nbsp; <strong>Klemens Lendl</strong>: voc, violin
</p>
<p>&nbsp;&nbsp;<strong> David Müller</strong>: voc, guit
  <br />
  <br />
</p>
<p><a target="_blank" href="http://www.stadtsaal.com/kuenstler/moldenresetaritssoykawirthdiestrottern.html">www.stadtsaal.com/kuenstler/moldenresetaritssoykawirthdiestrottern.html</a>
</p></div>
</div><div class="event-item" id="event-5951">

<h3><a class="event-link" href="article4653.htm&event_id=5951" title="Details zeigen" id="detail-5951"> 		<span class="date"><span class="event-date">Mon 08.05.2017</span></span> <span class="start-time time"><span class="time start-time">20:30</span></span>: </a> <span class="title">christian masser mit the wichita</span> | <span class="location">cafe carina</span> | <span class="city">vienna</span></h3>

	<div  id="description-5951" class="description" style="display:none;"><p>Seit 1992 tingelt Christian Masser durch die Bluesclubs Österreichs.Seine aktuelle CD „Cool Water“ versammelt 15 Country-Klassiker, eröffnet wird der bunte Reigen von Shel Silversteins „25 Minutes To Go“.
</p>
<p><a target="_blank" href="https://www.facebook.com/christian.masser.3">www.facebook.com/christian.masser</a>
  <br />
  <br />
</p>
<p>The Wichita beziehen ihren Namen vom Jimmy Webb-Song “The Wichita Lineman”, den u.a. auch Cassandra Wilson gecovert hat. Die Band bewegt sich zwischen World- und Countrymusic und lässt sich am besten im Genre Alternative Country verorten.
</p>
<p><a target="_blank" href="https://www.facebook.com/the-Wichita-348952327758/">www.facebook.com/the-Wichita</a>
</p>
<p>
</p></div>
</div></div>
<br /> <strong><a title="termine gegen den alltag" target="_self" href="http://www.skug.at/article4653.htm">» alle termine </a>
<br /></strong>&nbsp;
<br />
<h2 class="header">skug friends</h2>
  <br />
  <br /> <a title="Internet R@dio for World Wide Ethno Music and Reports" target="_self" href="http://emap.fm/"><img alt="logo_emap.gif" src="http://www.skug.at//images/banner/logo_emap.gif" height="63" width="180" /></a>
  <br />
  <br /><a title="fresh ist das Magazin der zweiten und dritten Generation der afrikanischen Diaspora (Afrika, Europa, Karibik, USA, Lateinamerika) in Österreich. Das Magazin thematisiert Lifestyle, Fashion, Kunst, Studieren und Business aus der Wahrnehmung der ÖsterreicherInnen afrikanischer Herkunft." target="_blank" href="http://freshzine.at/"><img alt="fresh_Logo_black_red180.jpg" src="http://skug.at//images/banner/2015/fresh_Logo_black_red180.jpg" height="86" width="180" /></a>
  <br />
  <br /><a title="ByteFM ist Musikradio im Internet: ein moderiertes Musikprogramm mit journalistischem Anspruch und handverlesener Musikauswahl. Die Redaktion ist mit rund 80 Musikjournalisten, Musikern und Kennern der Szene besetzt. Im Programm gibt es keine 'HitHits', keine Computer-Rotation, dafür neue und alte Musik, Interviews und Hintergrundinformationen über Szenen, Bands, Entwicklungen und Zusammenhänge - und das alles ohne störende Werbespots." target="_blank" href="http://www.byte.fm"><img alt="bytefm_logo.gif" src="http://www.skug.at//images/banner/bytefm_logo.gif" height="64" width="180" /></a>
  <br />
  <br /> <a title="Der international tätige Verein norient - Network for Local and Global Sounds and Media Culture - arbeitet seit 2002 interdisziplinär an den Schnittstellen von Musik und Gesellschaft, Journalismus, Wissenschaft und Blog-Kultur. norient ist ein innovatives Musik- und Kulturvermittlungsnetzwerk, das Themen der Globalisierung und Digitalisierung für ein breites Publikum im In- und Ausland aufarbeitet." target="_blank" href="http://norient.com/"><img alt="logo_norient_NEU_2011.jpg" src="http://www.skug.at//images/banner/logo_norient_NEU_2011.jpg" height="40" width="200" /></a>
  <br />
  <br /><a href="http://o94.at/" target="_blank" title="freies radio"> </a> <a title="VERSCHIEDENSPRACHIG, KRITISCH, UNKONVENTIONELL In Wiens einzigem Freien Radio gestalten 450 freiwillige Radiomacher_innen ihre Sendungen selbst. Damit ist es das Radio in Wien mit den meisten Journalist_innen, Meinungen und Sprachen. Rund um die Uhr und mit Musik. ORANGE 94.0 ist auch Experimentierraum für aufkommende, künstlerische Strömungen, für Neues und noch nicht Etabliertes. Doch Radio ist noch nicht alles. Auch Ausbildung bietet ORANGE 94.0 und organisiert Projekte in der ORANGERIE, dem Ort für Reflexion und Innovation. Dabei spricht sich das Freie Radio gegen jede Form von Rassismus, Sexismus und Faschismus aus und arbeitet nichtkommerziell sowie parteipolitisch unabhängig." target="_blank" href="http://o94.at/"><img alt="orange94.png" src="http://www.skug.at//images/banner/o94logo.jpg" height="103" width="180" /></a>
  <br />
  <br /> <a title="www.fraubock.at" target="_blank" href="http://www.fraubock.at"><img alt="ute_bock_logo.gif" src="http://www.skug.at//images/banner/2009/ute_bock_logo.gif" height="96" width="200" /></a>
  <br />
  <br /><strong><a title="https://www.facebook.com/skugjournal/" target="_blank" href="https://www.facebook.com/skugjournal/">» skug @ facebook</a></strong></div>
</div>

			
						
		</div>
		
		
		<br style="clear: both;" />
		<div id="footer-area">
<!--START_FOOTER-->
<div><a  href="article19.htm" title="Kontakt & Impressum">© 1990 - 2017 skug.at</a></div>
<div class="hotspots">
<a  href="article19.htm" title="Kontakt & Impressum">
Kontakt & Impressum
</a><!-- ?? 
<a  href="article3006.htm" title="sitemap">
Sitemap
</a>-->
</div>
<!--END_FOOTER-->

		</div>	
		
	</div>
<script type="text/javascript" src="modules/skug/js/skug.js"></script>

</body>
</html>